Risultati ricerca

Risultati della ricerca 1-20 di 389.

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. Read and accept

  • Avatar utente

    Non ne vengo a capo... qualcuno?

  • Avatar utente

    Tra l'altro...smanettando ho visto che quando il wide narrow (Sync del word clock) del rosetta è lockato allora gli adat cominciano a lampeggiare. Se invece il wide narrow è spendo gli adat sono fissi

  • Avatar utente

    Continuiamo a non capirci. Il word clock passa correttamente tramite BNC. Infatti l'audient riceve tramite word clock esterno. Il problema sono le connessioni adat del rosetta. Non sono in sync e quindi le spie adat sul rosetta lampeggiano

  • Avatar utente

    RE:

    Stratocaster - - Effetti ed Outboard

    Messaggio

    Quota damark88: “eh no... nel mixcontrol della Focusrite dovresti impostare WordClock esterno non Adat.”Si. Lo faccio. Era per portare l'esempio che cmq in Adat mi vede le connessioni. Quindi il problema credo sia solo nel rosetta Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Quota dagobert4: “Forse semplicemente un'unità va riparata” Quota damark88: “Quota daStratocaster: “Si... il problema è che ho lavorato sempre in questo set. Quindi non capisco perché non dovrebbe andare? Potrei provare un'altra configurazione per utilizzare la conversione Rosetta. Ma quale? Inviato dal mio SM-G930F utilizzando Tapatalk” ma se l'apogee è master perchè prima dicevi che il led lampeggiava? avevi cablato diversamente?” Eh non lo so.... Però vedo che la saffire mi legge entrambe le …

  • Avatar utente

    Non ho capito. La rosetta è sempre stata master. Lei forniva il clock e va agli altri tramite word clock. Poi ci sono i collegamenti adat. Il problema è sugli adat non sul clock. Sono gli adat che secondo me non vede o cmq è li che c'è un problema Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Si... il problema è che ho lavorato sempre in questo set. Quindi non capisco perché non dovrebbe andare? Potrei provare un'altra configurazione per utilizzare la conversione Rosetta. Ma quale? Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Ho settato il sample rate a 44.1. Poi focusrite e audient che ricevono il word clock da fonte esterna (rosetta). Poi ho settato le adat/analog per le uscite digitali e le adat per le analogiche. Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Eccola qua. Spero riuscita a capire60c492a4ba1b387352530ba451c80eae.jpg Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Trovo questo sul manuale di rosetta: A blinking digital source LED indicates that the selected source is not synchronous with the unit’s clock source. Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Up Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    Se qualcuno ha un'idea. Non so come uscirne. Più che altro non capisco da cosa dipende. pensavo fosse il cavo adat che stava per partire....invece boh

  • Avatar utente

    Ragazzi, ho cambiato cavi. Messo BNC Mogami da 40 euro l'uno. E di nuovo tutto in palla. Spie ADAT del rosetta che continuano a lampeggiare. Ho rimesso i cavi di prima e sempre continuano a lampeggiare. Fino a ieri andava

  • Avatar utente

    <p>Eh infatti. Sto cercando nuovi cavi BNC magari qualitativamente migliori. Consigli?</p>

  • Avatar utente

    Allora, ho fatto come hai detto tu e funziona. Solo che dall'audient tutti i suoni sono disturbati fortemente. Ho riprovato a collegare anche il wordclock in cascata da rosetta a focusrite a audient e di nuovo è tornato a funzionare....mah....cosa può essere? Forse un cavo bnc che sta saltando?

  • Avatar utente

    Quota dadorian: “Prova a usare il sinc adat con Focusrite e il Word Clock diretto da Rosetta a Audient. un giro meno tortuoso. tanto il master è Rosetta e il Clock passa anche da adat, ovviamente selezionandolo.” Ci provo e vi faccio sapere.

  • Avatar utente

    Ma è un problema di Sync. La rosetta è come master ma usi il routing della focusrite. Proverò ma non credo che sia il mac. Inviato dal mio SM-G930F utilizzando Tapatalk

  • Avatar utente

    I Cavi ho provato a cambiarli con altri che avevo ma niente. Uso Logic ma si è "scablato" quando stavo riproducendo un brano da spotify. Uso Mac e non ho fatto aggiornamenti

  • Avatar utente

    Ciao a tutti, vi scrivo perchè non vengo a capo del mio problema. Ho un Rosetta 800, un focusrite pro 56 e un audient asp 008. Tutto andava bene fino a ieri. Le spie Adat del rosetta continuano a lampeggiare e quindi non sento più nulla. Ecco i collegamenti: 1) Word Clock da Rosetta a Focusrite e da Focusrite a Audient. Rosetta impostato su 44.1, sync di focusrite impostato su Word Clock e Audient su word clock esterno 2) Collegamenti Adat: Out Rosetta ---> In Focusrite 1; Out 1 Focusrite----> I…

  • Avatar utente

    Quindi si. Ha 4 ingressi microfonici